Sie sind nicht angemeldet.

Sukiz

Erleuchteter

Beiträge: 1 609

Vorname: timo

WoW Name: timo

WoW Klasse: -

  • Nachricht senden

1

29.09.2007, 21:20

hab ich was verpasst!?!

huhu ihr lieben,

die seite ging bei mir seit ca 3 monaten net mehr und ich hab euch bisi vermisst^^da ich ja kein spiel mehr aktiv spiele konnte ich auch so niemanden fragen und deswegen auf den tag gewartet das die seite wieder geht. naja wolte mal fragen was da los war obs an meinem pc lag oder generell ein problem vorlag. und was ich sonst so verpasst hab^^

lg Timo

Beiträge: 4 730

Vorname: Alex

WoW Name: Donbilbo

WoW Klasse: Magier

  • Nachricht senden

2

29.09.2007, 21:28

Es ist viel passiert aber dazu später :P
DON´T BLOCK THE TRESEN
BLOCK THE SYSTEM

Glückstrahlen los!

Frieden ist wenn alle gleich sind sag an was wir hier haben, das Leben das wir lieben, geschützt im Schützengraben gesucht und gefunden du vergisst was du weist indem Gefühl wir wären eins... und du vergisst wie du heist... und du vergisst was du weist vergiss Romeo und Julia wann gibts Abendbrot... willst du wirklich tauschen am Ende warn sie Tod... ich werd immer für dich da sein... bist du dabei indem Gefühl wir wären zwei..

.., daß der Mensch die Motive seines Thuns oft vor allen Anderen verbirgt, bisweilen sogar vor sich selbst, nämlich da, wo er sich scheut zu erkennen, was ihn bewegt, Dieses oder Jenes zu thun...

Wenn die klügeren nachgeben geschieht nur das was die dummen wollen

official member of Squirt Crew!

3

29.09.2007, 23:09

Server ging halt nicht mehr und es hat ewig gedauert, bis die Webseite wieder auf dem Webspace war, bzw. bis der Webspace selbst wieder ging. Waren bis dahin auf 'nem Ersatz-Forum.

Beschwerden an Papst und Gogo. :P

btw. Smileys funzen nicht. :-P

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kanan« (29.09.2007, 23:09)


Social Bookmarks